Bonjour à toutes et à tous,

Le site et le forum de MX-5 Passion ayant fait peau neuve vous trouverez ici l'historique de vos échanges en lecture seule.

Nous vous invitons à vous réinscrire sur le nouveau forum en conservant votre pseudo, qui vous servira aussi à définir votre nom d'utilisateur.

Vous pouvez vous rendre sur le nouveau site en cliquant sur le lien "Site web" en haut à gauche de ce cadre.

Nous espérons que vous apprécierez votre nouvel environnement.

L'équipe MX-5 Passion.

problème démarrage après remplacement batterie

Tout ce qui touche à l'électricité, que ca soit sous le capot (alternateur, batterie, bougies, bobines, ...) ou dans l'habitacle (autoradio, alarme, haut parleurs, de chargeurs CD, etc.)

Modérateurs : qualisart, milton, jejisback

Verrouillé
Avatar du membre
Bernadette84100
Visiteurs
Visiteurs
Messages : 1
Enregistré le : 28 déc. 2017 16:42
Contact :

problème démarrage après remplacement batterie

Message par Bernadette84100 » 28 déc. 2017 16:55

Bonjour,
Nous avons remplacé la batterie, et depuis notre MX5 ne démarre plus. Le contact et le démarreur s'activent, le moteur se lance mais ne démarre pas. Avez-vous déjà rencontré ce problème et quelle a été votre solution ?
Merci d'avance pour votre aide.

Avatar du membre
MX-5/fred
Visiteurs
Visiteurs
Messages : 1515
Enregistré le : 26 oct. 2005 07:39
Localisation : Mons (Belgique)
Contact :

Re: problème démarrage après remplacement batterie

Message par MX-5/fred » 29 déc. 2017 08:31

Ca ressemble fort à un problème de transpondeur, ça...

Avatar du membre
Pascal.
Visiteurs
Visiteurs
Messages : 1725
Enregistré le : 22 mars 2012 21:03
Contact :

Re: problème démarrage après remplacement batterie

Message par Pascal. » 29 déc. 2017 08:49

Bonjour, quel modèle de mx5 possédez vous?

Verrouillé

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité